Thinking on this parameter a bit and wondering if this should be rejected. I would propose to split this into two parameters: AirFlowVentilationMin and AirFlowVentilationMax. Then we can assign the proper DATA TYPE (HVAC_AIR_FLOW) and concatenate for schedules.
Join OpenRFA to help build the new master shared parameters for Revit.
Join us and collaborate