Code.OccupantLoadActual

Current State: 
Proposed
GUID: 
6054e87b-cbfc-4753-a74c-99aafd48f7e7
Data Type: 
INTEGER
Visible: 
1
Description: 
The actual calculated occupant load. Applies to rooms, areas, doors, stairs, ramps, and other egress components.
User Modifiable: 
1

Comments

This parameter would be grouped under the Architecture discipline / namespace  and applies to rooms, areas, doors, stairs, ramps, and other egress components

 Any ideas on how we can rename this parameter to conform to the standard naming convention?

I was thinking something like LoadOccupantActual. Or does Code need to be in the parameter name somwhere?

Introducing collaborative shared parameters.

Join OpenRFA to help build the new master shared parameters for Revit.